Message d’erreur à chaque fois que je post

Répondre
Avatar du membre
Dégel
Messages : 6059
Enregistré le : sam. 01 juil. 2006 10:55
Localisation : Mascouche

Message d’erreur à chaque fois que je post

Message par Dégel » lun. 16 juil. 2018 17:54

Chaque fois que je post..ok je ne post pas très souvent ces temps-ci...

J'ai un message d’erreur et je dois me débrancher et lorsque je me rebranche, mon message est là comme si de rien n'était...
Que dois-je faire...


On ne boit pas un prix, on boit un vin!


Avatar du membre
Dégel
Messages : 6059
Enregistré le : sam. 01 juil. 2006 10:55
Localisation : Mascouche

Re: Message d’erreur à chaque fois que je post

Message par Dégel » lun. 16 juil. 2018 18:00

Le message est le suivant:

Cette page ne fonctionne pas
Impossible de traiter cette demande via www.fouduvin.ca à l'heure actuelle.
HTTP ERROR 500

Je me rends compte que lorsque je crée un sujet (comme c'est le cas maintenant) il n'y a pas de problème mais c'est lorsque je réponds à un sujet que le bug survient...
On ne boit pas un prix, on boit un vin!

Avatar du membre
LeBaronDeLaTroncheEnBiais
Messages : 1065
Enregistré le : ven. 23 juil. 2010 20:02
Localisation : Ville Marie

Re: Message d’erreur à chaque fois que je post

Message par LeBaronDeLaTroncheEnBiais » lun. 16 juil. 2018 21:41

Comme d'habitude, peut-être commencer par vider ta cache "cookies et historique" (pas ton cellier, là là!) de fureteur (Firefox/Chrome ou que sais-je)...

Ensuite, tu verras...

outils/options/vie privée-sécurité/cookies et historique...

"LBDLTEB"

ps: étape 2, mettre à jour ton fureteur...
"Plus il y a de fous, moins il y a de riz"!
Plus ils sont saouls, et moins on rit.

Avatar du membre
Meo
Messages : 1319
Enregistré le : ven. 21 avr. 2006 19:27
Localisation : Montréal

Re: Message d’erreur à chaque fois que je post

Message par Meo » lun. 16 juil. 2018 21:57

Ça fait plus d'un an que ça fait cela moi aussi, à chaque fois que je publie quelque chose ou que j'envoie un MP. Pas besoin de me débrancher, le message est quand même publié, je retourne simplement dans mes favoris et je rafraîchis ma connexion. Je n'ai aucune idée pourquoi ça fait cela, et même en vidant mes cookies ou ma cache le problème perdure. Même chose avec mon avatar, je ne suis plus capable de le changer, donc je reste avec un sapin de noël à l'année :mrgreen:
Autocorrect has become my worst enema

Avatar du membre
stlam
Messages : 1066
Enregistré le : mer. 06 avr. 2011 13:24
Nom usager CellarTracker : Stlam
Localisation : Lévis

Re: Message d’erreur à chaque fois que je post

Message par stlam » mar. 17 juil. 2018 7:54

Même problème de mon côté!
Je bois à l'occasion et parfois aussi quand il n'y a pas d'occasion !

Avatar du membre
Meo
Messages : 1319
Enregistré le : ven. 21 avr. 2006 19:27
Localisation : Montréal

Re: Message d’erreur à chaque fois que je post

Message par Meo » mar. 17 juil. 2018 8:13

Je viens de recevoir un courriel m'indiquant que quelqu'un avait répondu à ce fil, j'ai cliqué sur l'hyperlien, deux fenêtres se sont ouvertes: l'une (Chrome) me conduisant à la bonne page, l'autre (de Symantec, car j'utilise Norton) m'indiquant:

502 - Web server received an invalid response while acting as a gateway or proxy server.
There is a problem with the page you are looking for, and it cannot be displayed. When the Web server (while acting as a gateway or proxy) contacted the upstream content server, it received an invalid response from the content server.

:stoned:

De mon côté c'est peut-être Norton le problème, finalement.
Autocorrect has become my worst enema

Avatar du membre
LeBaronDeLaTroncheEnBiais
Messages : 1065
Enregistré le : ven. 23 juil. 2010 20:02
Localisation : Ville Marie

Re: Message d’erreur à chaque fois que je post

Message par LeBaronDeLaTroncheEnBiais » mar. 17 juil. 2018 11:47

À Meo, c'est en plein ça!

Norton, c'est de la M... Il bloque votre page web. Mettez-le K-O et réessayez d'ouvrir le site..

Utilisez ESET internet security, ou AVG internet security, ils sont tranquilles et ne vous bogueront pas. Installez FIREFOX pour voir et mettez-y votre site...

"LBDLTEB"
"Plus il y a de fous, moins il y a de riz"!
Plus ils sont saouls, et moins on rit.

Avatar du membre
maxima
Site Admin
Messages : 11169
Enregistré le : sam. 22 déc. 2007 17:04
Nom usager CellarTracker : maxima
Localisation : SHEFFORD-Cantons de l'Est
Contact :

Re: Message d’erreur à chaque fois que je post

Message par maxima » mar. 17 juil. 2018 12:38

J'utilise Firefox depuis des lunes et j'ai jamais eu ce genre problème. :!:
The 10 most important two-letter words of the English language:"IF IT IS TO BE, IT IS UP TO ME!"

Avatar du membre
Alakazou
Messages : 1282
Enregistré le : mar. 25 mars 2008 23:41

Re: Message d’erreur à chaque fois que je post

Message par Alakazou » jeu. 19 juil. 2018 10:32

maxima a écrit :
mar. 17 juil. 2018 12:38
J'utilise Firefox depuis des lunes et j'ai jamais eu ce genre problème. :!:
J'ai firefox et j'ai aussi ce problème. En fait ca me donne une page blanche à chaque fois que j'envoie un pm ou que je mets un message dans le forum.

Stephrich1
Messages : 526
Enregistré le : dim. 12 juil. 2015 20:33
Localisation : Estrie

Re: Message d’erreur à chaque fois que je post

Message par Stephrich1 » jeu. 19 juil. 2018 11:21

Alakazou a écrit :
jeu. 19 juil. 2018 10:32
maxima a écrit :
mar. 17 juil. 2018 12:38
J'utilise Firefox depuis des lunes et j'ai jamais eu ce genre problème. :!:
J'ai firefox et j'ai aussi ce problème. En fait ca me donne une page blanche à chaque fois que j'envoie un pm ou que je mets un message dans le forum.
Même chose ici, page blanche après message comme si ça n'avait pas fonctionné. Je ferme cette page et ré-ouvre FDV et mon message y est

Avatar du membre
SkyWine
Messages : 568
Enregistré le : mar. 22 janv. 2013 16:45
Localisation : Montréal

Re: Message d’erreur à chaque fois que je post

Message par SkyWine » jeu. 19 juil. 2018 19:58

Je copie Stephrich:

Même chose ici, page blanche après message comme si ça n'avait pas fonctionné. Je ferme cette page et ré-ouvre FDV et mon message y est
Je boirai du lait le jour où les vaches mangeront du raisin...

Hanibal
Messages : 1622
Enregistré le : jeu. 19 oct. 2017 15:25
Nom usager CellarTracker : Hanibal
Localisation : Montreal

Re: Message d’erreur à chaque fois que je post

Message par Hanibal » jeu. 19 juil. 2018 20:08

j'ai aussi la meme chose qui arrive quand je poste un commentaire ou un message à une personne en utilisant mon téléphone Samsung
Jamais en vain...Toujours en Vin

louich
Messages : 991
Enregistré le : mar. 18 mars 2014 13:23
Localisation : quebec

Re: Message d’erreur à chaque fois que je post

Message par louich » ven. 20 juil. 2018 9:15

SkyWine a écrit :
jeu. 19 juil. 2018 19:58
Je copie Stephrich:

Même chose ici, page blanche après message comme si ça n'avait pas fonctionné. Je ferme cette page et ré-ouvre FDV et mon message y est
Idem ici aussi !

Avatar du membre
Pedro The Lion
Messages : 5937
Enregistré le : jeu. 22 nov. 2007 16:03
Nom usager CellarTracker : Pedro the Lion
Localisation : Québec

Re: Message d’erreur à chaque fois que je post

Message par Pedro The Lion » ven. 20 juil. 2018 12:17

louich a écrit :
ven. 20 juil. 2018 9:15
SkyWine a écrit :
jeu. 19 juil. 2018 19:58
Je copie Stephrich:

Même chose ici, page blanche après message comme si ça n'avait pas fonctionné. Je ferme cette page et ré-ouvre FDV et mon message y est
Idem ici aussi !
+1

Avatar du membre
danlulu
Site Admin
Messages : 13932
Enregistré le : sam. 22 avr. 2006 1:23
Localisation : Lévis

Re: Message d’erreur à chaque fois que je post

Message par danlulu » ven. 20 juil. 2018 15:31

Bonjour,

Voici ce que bulle mentionnait à ce propos il y a quelque temps.
:Bonjour:
bulle a écrit : Nous sommes au courant que nous avons un problème, le hic c'est que ce problème n'est pas simple à corriger, en réalité nous devrons probablement refaire le travail qui avait été fait sur le forum l'an dernier, le "theme" que nous avions choisi n'est plus supporté dans la nouvelle version du forum :zut: .

Vraiment désolé pour les inconvénients. :-(

Répondre